» Ubuntu » 套件

Error

two or more packages specified (dcoprss hardy-backports)