» Ubuntu » 套件

Error

two or more packages specified (kcolorchooser-kde4 hardy-backports)