» Ubuntu » 套件

Error

two or more packages specified (kdeadmin-kfile-plugins hardy-backports)