» Ubuntu » 套件

Error

two or more packages specified (kdebase-data-kde4 hardy-backports)