» Ubuntu » 套件

Error

two or more packages specified (acpi-modules-2.6.24-25-generic-di hardy-updates)