» Ubuntu » 套件

Error

two or more packages specified (libswscale1d hardy-updates)