» Ubuntu » 套件

Error

two or more packages specified (ide-modules-2.6.24-30-generic-di hardy-updates)