» Ubuntu » 套件

Error

two or more packages specified (nic-shared-modules-2.6.24-29-generic-di hardy-updates)