» Ubuntu » 套件

Error

two or more packages specified (eog-dev hardy-updates)