» Ubuntu » 套件

Error

two or more packages specified (fb-modules-2.6.24-25-386-di hardy-updates)