» Ubuntu » 套件

Error

two or more packages specified (firefox-dev hardy-updates)