» Ubuntu » 套件

Error

two or more packages specified (python-subversion-dbg hardy-updates)