» Ubuntu » 套件

Error

two or more packages specified (kadu-dev hardy-updates)