» Ubuntu » 套件

Error

two or more packages specified (kernel-image-2.6.24-30-386-di hardy-updates)