» Ubuntu » 套件

Error

two or more packages specified (krb5-pkinit hardy-updates)