» Ubuntu » 套件

Error

two or more packages specified (libaudiofile-dev hardy-updates)