» Ubuntu » 套件

Error

two or more packages specified (libavutil1d hardy-updates)