» Ubuntu » 套件

Error

two or more packages specified (libaudiofile0-dbg hardy-updates)