» Ubuntu » 套件

Error

two or more packages specified (libmono0-dbg hardy-updates)