» Ubuntu » 套件

Error

two or more packages specified (libgcc1 hardy-updates)