» Ubuntu » 套件

Error

two or more packages specified (libgnatvsn4.2 hardy-updates)