» Ubuntu » 套件

Error

two or more packages specified (libgnome-menu-dev hardy-updates)