» Ubuntu » 套件

Error

two or more packages specified (libkrb53 hardy-updates)