» Ubuntu » 套件

Error

two or more packages specified (libqt3-jni hardy-updates)