» Ubuntu » 套件

Error

two or more packages specified (libblas3gf hardy-updates)