» Ubuntu » 套件

Error

two or more packages specified (libsndfile1 hardy-updates)