» Ubuntu » 套件

Error

two or more packages specified (libtiff4-dev hardy-updates)