» Ubuntu » 套件

Error

two or more packages specified (linux-backports-modules-2.6.24-19-virtual hardy-updates)