» Ubuntu » 套件

Error

two or more packages specified (linux-headers-lbm-2.6.24-31-rt hardy-updates)