» Ubuntu » 套件

Error

two or more packages specified (linux-headers-lum-2.6.24-23-server hardy-updates)