» Ubuntu » 套件

Error

two or more packages specified (linux-image-2.6.24-26-xen hardy-updates)