» Ubuntu » 套件

Error

two or more packages specified (linux-restricted-modules-2.6.24-19-openvz hardy-updates)