» Ubuntu » 套件

Error

two or more packages specified (lshw-gtk hardy-updates)