» Ubuntu » 套件

Error

two or more packages specified (lvm2 hardy-updates)