» Ubuntu » 套件

Error

two or more packages specified (nfs-modules-2.6.24-27-386-di hardy-updates)