» Ubuntu » 套件

Error

two or more packages specified (nic-pcmcia-modules-2.6.24-24-386-di hardy-updates)