» Ubuntu » 套件

Error

two or more packages specified (ntfs-3g hardy-updates)