» Ubuntu » 套件

Error

two or more packages specified (openssh-client hardy-updates)