» Ubuntu » 套件

Error

two or more packages specified (parport-modules-2.6.24-28-386-di hardy-updates)