» Ubuntu » 套件

Error

two or more packages specified (ppp-modules-2.6.24-28-generic-di hardy-updates)