» Ubuntu » 套件

Error

two or more packages specified (prism-google-calendar hardy-updates)