» Ubuntu » 套件

Error

two or more packages specified (python2.5 hardy-updates)