» Ubuntu » 套件

Error

two or more packages specified (ruby1.8-examples hardy-updates)