» Ubuntu » 套件

Error

two or more packages specified (tk-brief hardy-updates)