» Ubuntu » 套件

Error

two or more packages specified (libdeskbar-tracker hardy-updates)