» Ubuntu » 套件

Error

two or more packages specified (xfdesktop4-dbg hardy-updates)