» Ubuntu » 套件

Error

two or more packages specified (youtube-dl hardy)