» Ubuntu » 套件

Error

two or more packages specified (libruby1.8 hardy)