» Ubuntu » 套件

Error

two or more packages specified (automake1.4 hardy)