» Ubuntu » 套件

Error

two or more packages specified (yate-alsa hardy)